Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème

Aller à la page : 1, 2  Suivant

Aller en bas  Message [Page 1 sur 2]

1 Problème le Dim 9 Déc - 16:55

jeff

avatar
amateur
amateur
Bonjour, alors voilà mon soucis :
J'ai instaler un compteur digital,
et j'ai changer de relais pour mes clignos
mon relais fait tout le temps les clics (qui devrait faire juste quand je met les clignos)
de plus, meme lorsque j'enleve la clé, le compteur reste alumé et le relais aussi!!
Donc je suis obligé d'enlever et de remettre le fusible a chaques utilisation du boost ⭕
VOila donc si quelqu'un as une solution ca serai cool Wink
Merci a tous

Voir le profil de l'utilisateur

2 Re: Problème le Dim 9 Déc - 17:17

MC leoufno

avatar
Webmaster
Webmaster
tu as inversé au montage de ton faisseau , a toi de t'amuser a testé les iles pour ton relais moi perso il ont jamais clignoté !!!

Voir le profil de l'utilisateur http://only-motors.motards.net

3 Re: Problème le Dim 9 Déc - 17:20

jeff

avatar
amateur
amateur
coment ca le montage du faisseau??
ya un montage special?? lol
et les iles c'est les petites cosses c'est ca?

Voir le profil de l'utilisateur

4 Re: Problème le Dim 9 Déc - 17:23

MC leoufno

avatar
Webmaster
Webmaster
se que je veut dire c'est que quand tu as changé sa tu as inversé des files, a mon vison fils noir et blanc (contacteur) doit étre mal branché .

Voir le profil de l'utilisateur http://only-motors.motards.net

5 Re: Problème le Dim 9 Déc - 17:24

jl62

avatar
habitué
habitué
moi je diré test tout tes fil et regarde celui qui enfoi tjr du jus a ton compteur
ta peu etre un plus ou il ne faut pas !!!

Voir le profil de l'utilisateur

6 Re: Problème le Dim 9 Déc - 17:30

jeff

avatar
amateur
amateur
bah pe etre mais je pige pas pourquoi ca fai pareil avec le relais :s
et par rapport au contacteur du fusible,il n'y a pas de sens non??
j'veux dire qu'il peut etre brancher dans un sens ou dans l'autre ca feras toujours le meme problem et en plus j'aimerais installé des neons avant que la neige tombe donc j'pense que j'aurais encore des soucis avec ca :s
merci de vos conseils en tous cas Wink

Voir le profil de l'utilisateur

7 Re: Problème le Dim 9 Déc - 17:38

MC leoufno

avatar
Webmaster
Webmaster
deriens,mec on est la pour sa , c'est un peu délicat les probléme électrique, si tu monte tes néon je pense pas que tu est de probléme, car tu les mes direct de ta batrie avec un interrupteur et hop. voila

Voir le profil de l'utilisateur http://only-motors.motards.net

8 Re: Problème le Dim 9 Déc - 17:42

Boostlc05


nouveaux membre
nouveaux membre
moi aussi je pense bien que tu a du mettre pas aux bonne endroit..il y a pas de secret il faut tester..

Voir le profil de l'utilisateur

9 Re: Problème le Dim 9 Déc - 17:42

jeff

avatar
amateur
amateur
ok met jcomprend vraiment pas pourquoi ca fait ca, en tout cas je suis sur bordeaux (le haillan, st medard en jalles)
Donc si quelqu'un a une petite idée et veux voir le boost y'a pas de soucis Wink



Dernière édition par le Dim 9 Déc - 17:44, édité 1 fois

Voir le profil de l'utilisateur

10 Re: Problème le Dim 9 Déc - 17:44

jeff

avatar
amateur
amateur
de quoi qui n'est pas au bon endroit? le branchement du compteur? ou le fusible?
en tous cas j'ai oublié de dire que j'avais brancher les masses du copteur et du relais au niveau des vis du neman ca vient peux etre de ca mais si je les met sur la carosserie ca fait pareil :s

Voir le profil de l'utilisateur

11 Re: Problème le Dim 9 Déc - 17:52

Boostlc05


nouveaux membre
nouveaux membre
a bah faut que sa touche le cadre..si sa fait pareil que caroserie c'est pas bon

Voir le profil de l'utilisateur

12 Re: Problème le Dim 9 Déc - 17:57

jeff

avatar
amateur
amateur
oui je voualais dire cadre dsl pas carrosserie^^

Voir le profil de l'utilisateur

13 Re: Problème le Dim 9 Déc - 17:59

jl62

avatar
habitué
habitué
ouai ponce bien un endroit ou il a une vis sur ton cadre dire ke lacier soit a nue pour un bon contact
regarde si ton fesso né pa croké a un endroit et ke sa touche sur le cadre !!!

Voir le profil de l'utilisateur

14 Re: Problème le Dim 9 Déc - 18:01

jeff

avatar
amateur
amateur
bah le fesso est neuf et il est mis dans un "boite" en plstique ou il y a 2 cosses.

Voir le profil de l'utilisateur

15 Re: Problème le Dim 9 Déc - 18:02

jl62

avatar
habitué
habitué
et pour tes neon tu mé en direct sur la batterie et tu mé un interupteur ds ton tablier et opp le tour et jouer

Voir le profil de l'utilisateur

16 Re: Problème le Dim 9 Déc - 18:37

jeff

avatar
amateur
amateur
oui je sait ca...

Voir le profil de l'utilisateur

17 Re: Problème le Dim 9 Déc - 18:50

jl62

avatar
habitué
habitué
ok dc voila
pour le reste essaye de tt tésté
apré tien nous o courant !!! Very Happy

Voir le profil de l'utilisateur

18 Re: Problème le Dim 9 Déc - 18:52

jeff

avatar
amateur
amateur
ok je verai ca surment dans la semaine j'vous dirais mon problem Wink
merci des conseils Wink

Voir le profil de l'utilisateur

19 Re: Problème le Dim 9 Déc - 18:57

jl62

avatar
habitué
habitué
de rien mec on n'est pour sa comme on te l'avais dit !!! Very Happy

Voir le profil de l'utilisateur

20 Re: Problème le Lun 10 Déc - 1:22

jeff

avatar
amateur
amateur
je vient de mapercevoir que jpouver demarer mon boost san la clé....
c pas cool :s

Voir le profil de l'utilisateur

21 Re: Problème le Lun 10 Déc - 15:35

a c'est que ta du mal brancher ton neman c'est surment du a sa que tou reste allumer et quel et le compteur que tu a monter car j'ai eu un souci similaire au tien quand j'ai monter le koso a ma femme c'etait deux fil inverser

Voir le profil de l'utilisateur

22 Re: Problème le Lun 10 Déc - 20:06

jeff

avatar
amateur
amateur
oui c'est un koso! le rs je croi si tu pouvais me dire quel fils il faut changer stp? mercii

Voir le profil de l'utilisateur

23 Re: Problème le Mer 19 Déc - 15:33

regarde bien que les fils ne sont pa debrancher ou bruler relier a ton neiman ( j'avais pareil pr ma derbi )

Voir le profil de l'utilisateur

24 Re: Problème le Jeu 20 Déc - 0:21

jeff

avatar
amateur
amateur
jvé regarder ca Wink
Merci car c'est un peu lourd lol!
sinon un pote devrais me faire ca ce WE voila Wink

Voir le profil de l'utilisateur

25 Re: Problème le Ven 21 Déc - 3:29

Mike Brant TT


nouveaux membre
nouveaux membre
c ton + apres contac ^^ tu a mal brancher tes fils sinon tu tes relier sur le mauvais


le + fil rouge apre le neman se coupe une fois la cler enlever est sa coupe le calkxon ,compteur ,feux ectt.....

jai pri ton msn je suis du taillan et souvent sur la haillann ^^

Voir le profil de l'utilisateur

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum